<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Two police corporals charged with forgery in learner/driver theoretical exams  &#8211;  Capitol News</title>
<meta charset="UTF-8" />
	<meta name="robots" content="index,follow" />

	<link rel="canonical" href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" />

	<link rel="stylesheet" type="text/css" href="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/style.css" />

<link href='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/css/dark.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'> 
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://capitolnewsgy.com/wp-content/uploads/2012/05/favicon1.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Capitol News RSS Feed" href="http://www.capitolnewsgy.com/feed/" />
  <link rel="pingback" href="http://www.capitolnewsgy.com/xmlrpc.php" />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capitol News &raquo; Two police corporals charged with forgery in learner/driver theoretical exams Comments Feed" href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capitolnewsgy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.capitolnewsgy.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.capitolnewsgy.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.cycle.all.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.tools.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.color.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.jplayer.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/effects.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.tweet.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.prettyPhoto.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.tipsy.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/jquery.li-scroller.1.0.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.capitolnewsgy.com\/wp-admin\/admin-ajax.php","nonce":"822e0a7b41","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='http://www.capitolnewsgy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capitolnewsgy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capitolnewsgy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Critically ill children will now be given added care and attention with the setting up of the country&#8217;s first Pediatric Critical Unit' href='http://www.capitolnewsgy.com/2018/07/28/critically-ill-children-will-now-be-given-added-care-and-attention-with-the-setting-up-of-the-countrys-first-pediatric-critical-unit/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" />
<link rel='shortlink' href='https://wp.me/phLKk-9J8' />
<link rel="alternate" type="application/json+oembed" href="http://www.capitolnewsgy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolnewsgy.com%2F2018%2F07%2F28%2Ftwo-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capitolnewsgy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolnewsgy.com%2F2018%2F07%2F28%2Ftwo-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<meta property="fb:pages" content="144455032265852" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two police corporals charged with forgery in learner/driver theoretical exams" />
<meta property="og:url" content="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-07-28T15:31:19+00:00" />
<meta property="article:modified_time" content="2018-07-28T15:31:19+00:00" />
<meta property="og:site_name" content="Capitol News" />
<meta property="og:image" content="http://img.youtube.com/vi/p7WuO4et_uI/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/p7WuO4et_uI/0.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/v/p7WuO4et_uI?version=3&amp;autohide=1" />
<meta property="og:video:secure_url" content="https://www.youtube.com/v/p7WuO4et_uI?version=3&amp;autohide=1" />
<meta name="twitter:text:title" content="Two police corporals charged with forgery in learner/driver theoretical exams" />
<meta name="twitter:image" content="http://img.youtube.com/vi/p7WuO4et_uI/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wrhmnews" />
<meta name="twitter:description" content="Video post by @wrhmnews." />

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

      <script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>
<style type="text/css">
body {
background-image:url('http://capitolnewsgy.com/wp-content/uploads/2012/05/capitolnewsbackgroundimage.jpg');
background-color:#3671a9;
background-repeat:no-repeat;
background-attachment: fixed;
 
color:#FFFFFF;
font-size:12px;
font-weight: normal;
}
a:link, a:visited, a:active, a:focus, .cat_article_content .article_read_more:hover, a.nb_recent_more:hover, .tweet_list li a, .news_box ul.more_news li span {
color:#FFFFFF;
}

.single_article_content h1 {
font-size:36px;
font-weight: normal;
}

.single_article_content h2 {
font-size:30px;
font-weight: normal;
}

.single_article_content h3 {
font-size:24px;
font-weight: normal;
}

.single_article_content h4 {
font-size:18px;
font-weight: normal;
}

.single_article_content h5 {
font-size:14px;
font-weight: normal;
}

.single_article_content h6 {
font-size:12px;
font-weight: normal;
}
/*#header .logo {
    margin-top:px;
}
*/
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-color:#0e2740;
box-shadow: 0 0px 0px 0 #3C4048 inset;
background-repeat:no-repeat;
background-attachment: scroll;
 
}
.top_bar ul.top_nav li a, .bottom_bar a, .bottom_bar p.copyrights {
color:#ffffff;
}
.top_bar .search_box {
background:#3671a9;
}
.top_bar .search_box, .top_bar .search_box .sf {
border-color:#ffffff;
}
.top_bar .search_box .sf {
color:#ffffff;
}
/*  Header  */
#header {
background-color:#25486c;
background-repeat:repeat;
background-attachment: scroll;
 
}
#header .top_line {
background:#ffffff;
}
/*      Navigation      */
#navigation .nav_wrap {
background:#3671a9;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation ul.nav > li, #navigation ul.nav > li:first-child {
border-color:#092958;
}
#navigation ul.nav > li a {
color:#ffffff;
}
#navigation ul.nav li:hover > a, #navigation ul.nav > li.current-menu-item > a, #navigation ul.nav > li.current-menu-ancestor > a, #navigation ul.nav li.home:hover > a, #navigation ul.nav > li.home.current-menu-item > a, #navigation ul.nav > li.home.current-menu-ancestor > a,  #navigation ul.nav li ul li {
background-color:#25486c;
}
#navigation ul.nav li ul li a {
color:#ffffff;
}
#navigation ul.nav li ul li a:hover {
color:;
background-color:#3671a9;
background-repeat:repeat;
background-attachment: scroll;
 
}
#navigation, #navigation ul.nav li ul li {
border-color:#ffffff;
}
/*     Feature      */
.Feature_news {
background:#0e2740;
}
.Feature_news, ul.slider_nav, ul.slider_nav li.activeSlide a img, #feature_outer {
border-color:#0e2740;
}
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget {
background:#25486c;
}
.sidebar .widget .widget_title, .lates_video_news .widget_title {
background:#0e2740;
color:#ffffff;
}
/*  NewsBox */
.news_box .news_box_heading h2, .news_box .news_box_heading h2 a, .cat_article_title a, .cat_article_title {
color:#ffffff; 
}

.news_box .news_box_heading, .news_box .news_box_right, .news_box .news_box_heading h2, .cat_article_title, .nb2_next2_news li {
background:#0e2740;
}
.article_meta , .news_box .recent_news_content span, .news_box .recent_news_content span a{
color:#ffffff;
}
.cat_article_share, .single_share {
background-color:#25486c;
}
.cat_article_share, .single_share {
border-color:#25486c;
}
.commentlist li .comment_wrapper, .author_box, .related_box {
background-color:#25486c;
}
#footer {
background-color:#25486c;
}
#footer .widget .widget_title {
color:#ffffff;
}
.footer_wrap, #footer a:link, #footer a:visited, #footer a:active, #footer a:focus  {
color:#ffffff;
}
.cat_title {
color:#ffffff;
}


body {
background-position: center;
}

.wp-caption {
    background-color: RGBA(0, 28, 59, 0.91);
}</style></head>
<body>
            <div class="fixed">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-nav-bar" class="top_nav"><li id="menu-item-4685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4685"><a href="https://www.facebook.com/pages/Capitol-News/144455032265852">Facebook</a></li>
<li id="menu-item-4786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4786"><a href="https://twitter.com/#!/wrhmnews">Twitter</a></li>
<li id="menu-item-4790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4790"><a href="http://www.youtube.com/capitolnewsgy">Youtube</a></li>
<li id="menu-item-4787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4787"><a href="http://vimeo.com/user9543479">Vimeo</a></li>
<li id="menu-item-4788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4788"><a href="http://feeds.feedburner.com/CapitolNews">Subscribe</a></li>
<li id="menu-item-30308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30308"><a href="http://www.capitolnewsgy.com/contact/">Contact Us</a></li>
</ul>			         
    <div class="search_box">
        <form method="get" action="http://www.capitolnewsgy.com">
<input type="submit" class="sb" value="Search" />
<input type="text" class="sf" value="Search here ..." name="s" onfocus="if(this.value == 'Search here ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search here ...';}" />
</form>    </div> <!--Search Box-->
    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://www.capitolnewsgy.com">
		<img src="http://capitolnewsgy.com/wp-content/uploads/2012/05/capcaplogo.png" alt="Capitol News" />
	</a>
    </div> <!--End Logo-->
            <div class="top_ad">
                       <a href=""><img src="http://www.capitolnewsgy.com/wp-content/uploads/2012/06/frandec.gif" alt=""></a>
                </div> <!--End Top Ad-->
    </div> <!--Inner-->
</header> <!--End Header-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     <ul id="menu-main-menu" class="nav"><li id="menu-item-4789" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-4789"><a title="Home" href="http://capitolnewsgy.com">Home</a></li>
<li id="menu-item-4684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4684"><a href="http://www.capitolnewsgy.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-35238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35238"><a href="http://www.capitolnewsgy.com/category/politics/">Politics</a></li>
<li id="menu-item-35235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35235"><a href="http://www.capitolnewsgy.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="http://www.capitolnewsgy.com/category/business/">Business</a></li>
</ul>
</li>
<li id="menu-item-35234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35234"><a href="http://www.capitolnewsgy.com/category/videos/">Videos</a></li>
<li id="menu-item-35236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35236"><a href="http://www.capitolnewsgy.com/category/sports/">Sports</a></li>
<li id="menu-item-35237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35237"><a href="http://www.capitolnewsgy.com/category/police-blotter/">Police Blotter</a></li>
<li id="menu-item-35239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35239"><a href="http://www.capitolnewsgy.com/category/enrico-blog/">Enrico&#8217;s Blog</a></li>
</ul>			         </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
    <div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">You Are Here: <a href="http://www.capitolnewsgy.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://www.capitolnewsgy.com/category/news/">News</a> <span class='delimiter'>&raquo;</span> <span class="current">Two police corporals charged with forgery in learner/driver theoretical exams</span></div>	<div class="box_outer">
    <article class="cat_article">
    <h1 class="cat_article_title">Two police corporals charged with forgery in learner/driver theoretical exams</h1>
 	    <div class="article_meta">
 	       <span class="meta_author">Posted by: <a href="http://www.capitolnewsgy.com/author/admin/" title="Posts by admin" rel="author">admin</a></span>
		       <span class="meta_date">Posted date:  <strong>July 28, 2018</strong></span>
       
	       <span class="meta_cat">In:  <strong><a href="http://www.capitolnewsgy.com/category/news/" rel="category tag">News</a>, <a href="http://www.capitolnewsgy.com/category/top-stories/" rel="category tag">Top Stories</a>, <a href="http://www.capitolnewsgy.com/category/videos/" rel="category tag">Videos</a></strong></span>
		    </div> <!--article meta-->
	    <div id="article_content" class="single_article_content">
       				        <p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/p7WuO4et_uI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing">
<h3 class="sd-title">Share this:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook">
<div class="fb-share-button" data-href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" data-layout="button_count"></div>
</li>
<li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" data-text="Two police corporals charged with forgery in learner/driver theoretical exams" data-via="wrhmnews" >Tweet</a></li>
<li class="share-google-plus-1">
<div class="googleplus1_button">
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/"></div>
</div>
</li>
<li class="share-pinterest">
<div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.capitolnewsgy.com%2F2018%2F07%2F28%2Ftwo-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams%2F&#038;media=http%3A%2F%2F0.gravatar.com%2Favatar%2F974ddff3d35251105d9b6589c5d462a2%3Fs%3D96%26r%3Dg&#038;description=Two%20police%20corporals%20charged%20with%20forgery%20in%20learner%2Fdriver%20theoretical%20exams" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div>
</li>
<li class="share-reddit">
<div class="reddit_button"><iframe src="http://www.reddit.com/static/button/button1.html?newwindow=true&#038;width=120&amp;url=http%3A%2F%2Fwww.capitolnewsgy.com%2F2018%2F07%2F28%2Ftwo-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams%2F&amp;title=Two%20police%20corporals%20charged%20with%20forgery%20in%20learner%2Fdriver%20theoretical%20exams" height="22" width="120" scrolling="no" frameborder="0"></iframe></div>
</li>
<li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=http%3A%2F%2Fwww.capitolnewsgy.com%2F2018%2F07%2F28%2Ftwo-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams%2F&#038;name=Two%20police%20corporals%20charged%20with%20forgery%20in%20learner%2Fdriver%20theoretical%20exams" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li>
<li class="share-pocket">
<div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" data-pocket-count="horizontal" >Pocket</a></div>
</li>
<li class="share-skype">
<div class="skype-share" data-href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" data-lang="en-US" data-style="small" data-source="jetpack" ></div>
</li>
<li class="share-linkedin">
<div class="linkedin_button"><script type="in/share" data-url="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" data-counter="right"></script></div>
</li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.capitolnewsgy.com/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/#print" target="_blank" title="Click to print"><span>Print</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
    </div> <!--Single Article content-->
        <div class="single_share">
		
		





    </div> <!--single Share-->		
    <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://www.capitolnewsgy.com/2018/07/28/critically-ill-children-will-now-be-given-added-care-and-attention-with-the-setting-up-of-the-countrys-first-pediatric-critical-unit/" rel="prev"><span>&#8249;</span> Previous</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         	        <h4 class="related_box_title">Related posts</h4>
    <div class="related_box">
	 <ul>     	                       <li class="related_item">
	<div class="related_image">
	    	    <a href="http://www.capitolnewsgy.com/2018/07/28/critically-ill-children-will-now-be-given-added-care-and-attention-with-the-setting-up-of-the-countrys-first-pediatric-critical-unit/">
                <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/framework/scripts/timthumb.php?src=http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/default.png&amp;h=91&amp;w=126&amp;zc=1" alt="Critically ill children will now be given added care and attention with the setting up of the country&#8217;s first Pediatric Critical Unit" title="Critically ill children will now be given added care and attention with the setting up of the country&#8217;s first Pediatric Critical Unit" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.capitolnewsgy.com/2018/07/28/critically-ill-children-will-now-be-given-added-care-and-attention-with-the-setting-up-of-the-countrys-first-pediatric-critical-unit/">Critically ill children will now be given added care and attention with the setting up of the country&#8217;s first Pediatric Critical Unit</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	    	    <a href="http://www.capitolnewsgy.com/2018/07/28/no-criminal-charges-filed-against-natural-resources-minister-simona-broomes-for-the-parking-lot-fiasco/">
                <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/framework/scripts/timthumb.php?src=http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/default.png&amp;h=91&amp;w=126&amp;zc=1" alt="No criminal charges filed against Natural Resources Minister Simona Broomes for the parking lot fiasco" title="No criminal charges filed against Natural Resources Minister Simona Broomes for the parking lot fiasco" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.capitolnewsgy.com/2018/07/28/no-criminal-charges-filed-against-natural-resources-minister-simona-broomes-for-the-parking-lot-fiasco/">No criminal charges filed against Natural Resources Minister Simona Broomes for the parking lot fiasco</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	    	    <a href="http://www.capitolnewsgy.com/2018/07/28/government-ministers-son-and-girlfriend-agreed-not-to-pursue-assault-charges-against-each-other/">
                <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/framework/scripts/timthumb.php?src=http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/default.png&amp;h=91&amp;w=126&amp;zc=1" alt="Government minister&#8217;s son and girlfriend agreed not to pursue assault charges against each other" title="Government minister&#8217;s son and girlfriend agreed not to pursue assault charges against each other" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.capitolnewsgy.com/2018/07/28/government-ministers-son-and-girlfriend-agreed-not-to-pursue-assault-charges-against-each-other/">Government minister&#8217;s son and girlfriend agreed not to pursue assault charges against each other</a></h3>

    </li>
     <!--End Related Style-->
                    <li class="related_item">
	<div class="related_image">
	    	    <a href="http://www.capitolnewsgy.com/2018/07/28/diamond-mineral-water-sports-roundup-july-28-2018/">
                <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/framework/scripts/timthumb.php?src=http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/default.png&amp;h=91&amp;w=126&amp;zc=1" alt="Diamond Mineral Water Sports Roundup &#8211; July 28, 2018" title="Diamond Mineral Water Sports Roundup &#8211; July 28, 2018" />
	    </a>
			</div> <!--Related Image-->
	
             <h3><a href="http://www.capitolnewsgy.com/2018/07/28/diamond-mineral-water-sports-roundup-july-28-2018/">Diamond Mineral Water Sports Roundup &#8211; July 28, 2018</a></h3>

    </li>
     <!--End Related Style-->
                                                                  	</ul>
    </div> <!--Related Box-->
 <!--Related Enable-->
    
<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Leave a Comment        </h4>
	
			<div class="add_comment">
		<form action="http://www.capitolnewsgy.com/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/#respond" style="display:none;">Click here to cancel reply.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/dark/button_bg_hover.gif" class="hidden" alt="preload" />
            <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/light/button_bg_hover.gif" class="hidden" alt="preload" />
			<p><button class="send_comment" type="submit">Submit Comment</button>
			<input type='hidden' name='comment_post_ID' value='37394' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9ad1df599" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
        </div> <!--End Main-->
        <aside class="sidebar">
	 	                 <div class="box_outer"><div class="widget">			<div class="textwidget"><a href="http://www.sleepininternationalhotel.com/" rel="attachment wp-att-30445"><img src="http://www.capitolnewsgy.com/wp-content/uploads/2016/04/Sleepin-Hotel-300x165.png" alt="Sleepin Hotel" width="300" height="165" class="alignright size-medium wp-image-30445" /></a></div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Subscribe for the latest news</h3><div class="wid_border"></div>			<div class="textwidget"><form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=CapitolNews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="CapitolNews" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /></div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Capitol News on Twitter</h3><div class="wid_border"></div>			<div class="textwidget"><p><script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script><br />
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 30000,
  width: 283,
  height: 300,
  theme: {
    shell: {
      background: '#0e2740',
      color: '#ffffff'
    },
    tweets: {
      background: '#25486c',
      color: '#ffffff',
      links: '#a8a8a8'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('wrhmnews').start();
</script></p>
</div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Like Capitol News on Facebook</h3><div class="wid_border"></div>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fcapitolnewsgy&amp;width=283&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%2325486c&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:258px;" allowTransparency="false"></iframe></div>
		</div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Weather Forecast</h3><div class="wid_border"></div><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Georgetown, Guyana</div>
<div>July 28, 2018, 23:52</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/07.gif' alt='Cloudy' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>Cloudy<br/>27&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"><div>humidity: 88%</div>
<div>wind speed: 3 m/s N</div>
<div>sunrise: 05:46</div>
<div>sunset: 18:12</div>
<div class="wp-forecast-copyright"><a href="http://www.accuweather.com">&copy; 2018 AccuWeather, Inc.</a></div></div>
</div>
<div class="wp-forecast-fc">
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast July 28, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/13.gif' alt='Mostly cloudy with showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Mostly cloudy with showers</div><div>29&deg;C</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>night</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Showers</div><div>25&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast July 29, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/14.gif' alt='Partly sunny with showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Partly sunny with showers</div><div>30&deg;C</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>night</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/39.gif' alt='Partly cloudy with showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Partly cloudy with showers</div><div>24&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast July 30, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/17.gif' alt='Partly sunny with thundershowers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Partly sunny with thundershowers</div><div>30&deg;C</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>night</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Showers</div><div>24&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast July 31, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Showers</div><div>29&deg;C</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>night</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Showers</div><div>24&deg;C</div></div></div>
</div>
<div class="wp-forecast-fc-oneday">
<div class="wp-forecast-fc-head">Forecast August 1, 2018</div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>day</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/04.gif' alt='Intermittent clouds' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Intermittent clouds</div><div>29&deg;C</div></div></div>
<div class="wp-forecast-fc-block">
<div class="wp-forecast-fc-left">
<div>night</div>
<img class='wp-forecast-fc-left' src='http://www.capitolnewsgy.com/wp-content/plugins/wp-forecast/icons/12.gif' alt='Showers' width='64' height='40' /><br />
</div>
<div class='wp-forecast-fc-right'><div>Showers</div><div>25&deg;C</div></div></div>
</div>
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div></div><div class="box_outer"><div class="widget"><h3 class="widget_title">Archives</h3><div class="wid_border"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.capitolnewsgy.com/2018/07/'> July 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/06/'> June 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/05/'> May 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/04/'> April 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/03/'> March 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/02/'> February 2018 </option>
	<option value='http://www.capitolnewsgy.com/2018/01/'> January 2018 </option>
	<option value='http://www.capitolnewsgy.com/2017/12/'> December 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/11/'> November 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/10/'> October 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/09/'> September 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/08/'> August 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/07/'> July 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/06/'> June 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/05/'> May 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/04/'> April 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/03/'> March 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/02/'> February 2017 </option>
	<option value='http://www.capitolnewsgy.com/2017/01/'> January 2017 </option>
	<option value='http://www.capitolnewsgy.com/2016/12/'> December 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/11/'> November 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/10/'> October 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/09/'> September 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/08/'> August 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/07/'> July 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/06/'> June 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/05/'> May 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/04/'> April 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/03/'> March 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/02/'> February 2016 </option>
	<option value='http://www.capitolnewsgy.com/2016/01/'> January 2016 </option>
	<option value='http://www.capitolnewsgy.com/2015/12/'> December 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/11/'> November 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/10/'> October 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/09/'> September 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/08/'> August 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/07/'> July 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/06/'> June 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/05/'> May 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/04/'> April 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/03/'> March 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/02/'> February 2015 </option>
	<option value='http://www.capitolnewsgy.com/2015/01/'> January 2015 </option>
	<option value='http://www.capitolnewsgy.com/2014/12/'> December 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/11/'> November 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/10/'> October 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/09/'> September 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/08/'> August 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/07/'> July 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/06/'> June 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/05/'> May 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/04/'> April 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/03/'> March 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/02/'> February 2014 </option>
	<option value='http://www.capitolnewsgy.com/2014/01/'> January 2014 </option>
	<option value='http://www.capitolnewsgy.com/2013/12/'> December 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/11/'> November 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/10/'> October 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/09/'> September 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/08/'> August 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/07/'> July 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/06/'> June 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/05/'> May 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/04/'> April 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/03/'> March 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/02/'> February 2013 </option>
	<option value='http://www.capitolnewsgy.com/2013/01/'> January 2013 </option>
	<option value='http://www.capitolnewsgy.com/2012/12/'> December 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/11/'> November 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/10/'> October 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/09/'> September 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/08/'> August 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/07/'> July 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/06/'> June 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/05/'> May 2012 </option>
	<option value='http://www.capitolnewsgy.com/2012/01/'> January 2012 </option>
	<option value='http://www.capitolnewsgy.com/2011/12/'> December 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/09/'> September 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/08/'> August 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/07/'> July 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/06/'> June 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/05/'> May 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/04/'> April 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/03/'> March 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/02/'> February 2011 </option>
	<option value='http://www.capitolnewsgy.com/2011/01/'> January 2011 </option>
	<option value='http://www.capitolnewsgy.com/2010/12/'> December 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/11/'> November 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/10/'> October 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/09/'> September 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/08/'> August 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/07/'> July 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/06/'> June 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/05/'> May 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/04/'> April 2010 </option>
	<option value='http://www.capitolnewsgy.com/2010/03/'> March 2010 </option>
	<option value='http://www.capitolnewsgy.com/2009/06/'> June 2009 </option>
	<option value='http://www.capitolnewsgy.com/2009/05/'> May 2009 </option>
	<option value='http://www.capitolnewsgy.com/2009/04/'> April 2009 </option>
	<option value='http://www.capitolnewsgy.com/2008/11/'> November 2008 </option>
	<option value='http://www.capitolnewsgy.com/2008/10/'> October 2008 </option>
	<option value='http://www.capitolnewsgy.com/2008/07/'> July 2008 </option>
	<option value='http://www.capitolnewsgy.com/2008/01/'> January 2008 </option>
	<option value='http://www.capitolnewsgy.com/2006/09/'> September 2006 </option>
	<option value='http://www.capitolnewsgy.com/2006/08/'> August 2006 </option>
	<option value='http://www.capitolnewsgy.com/207/08/'> August 207 </option>

		</select>
		</div></div>	            </aside> <!--End Sidebar-->
            </div> <!--End Container-->
      <div class="bot_ad">
                       <a href="#"><img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/bot_ad.png" alt=""></a>
                </div> <!--End bot Ad-->
    </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			        	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">
    <ul class="social_icons">
                    <li class="twitter"><a href="https://twitter.com/#!/capitolnewsgy">twitter</a></li>
        
                <li class="facebook"><a href="https://www.facebook.com/pages/Capitol-News/144455032265852">facebook</a></li>        
        
        
        
                        <li class="youtube"><a href="http://www.youtube.com/user/CapitolNewsGY">youtube</a></li>
                             <li class="rss"><a href="http://www.capitolnewsgy.com/feed/">rss</a></li>
        
        
        
        

        
        
                <li class="vimeo"><a href="http://vimeo.com/user9543479">Vimeo</a></li>
        
        
    </ul>
<p class="copyrights">© 2016 Capitol News Guyana</p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2018/07/28/two-police-corporals-charged-with-forgery-in-learner-driver-theoretical-exams/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.capitolnewsgy.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/themes/Goodnews/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.capitolnewsgy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.capitolnewsgy.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://www.capitolnewsgy.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'4235116',post:'37394',tz:'-4',srv:'www.capitolnewsgy.com'} ]);
	_stq.push([ 'clickTrackerInit', '4235116', '37394' ]);
</script>
</div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://www.capitolnewsgy.com/wp-content/themes/Goodnews/images/up.png" alt="Scroll to top">
        </a>
</div>

</body>
</html>
